Nie moge wysyłać maili

Pytania, problemy, uwagi związane ze starszymi wersjami Microsoft Outlook 2003, 2002 (XP), 2000, 98

Moderator: Moderatorzy

Nie moge wysyłać maili

Postprzez Amigo » Śr 26.04.2006 17:02

:cry: Nie można wysłać wiadomości, ponieważ serwer odrzucił adres e-mail nadawcy. Adres e-mail nadawcy to: „zalbm@interia,pl”. Temat 'Przeczytane: sd', Konto: 'poczta.interia.pl', Serwer: 'poczta.interia.pl', Protokół: SMTP, Odpowiedź serwera: '501 Bad address syntax', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 501, Numer błędu: 0x800CCC78.
Wiadomosci mi odbiera ale nie wysyła ich.
jeżeli ktoś z was wie jak to mozna ustawic to przeslijcie mi info na zalbm@interia.pl
Amigo
 

Postprzez michu » Śr 26.04.2006 18:56

Włącz opcję "Serwer wymaga uwierzytelniania".

Zkonfiguruj konto w Outlook'u wg instrukcji:
http://poczta.interia.pl/pomoc/?cat=57
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Amigo » Śr 26.04.2006 19:24

dzieki ale to niwe to tu mam opcje zaznaczona i mimo to nic
Amigo
 

Postprzez michu » Śr 26.04.2006 19:43

A nie masz jakiegoś błędu w adresie SMTP w konfiguracji w Outlook'u? W tekście, który skopiowałeś w pierwszym poście jest zalbm@interia,pl - przecinek przed pl zamiast kropki.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Śr 26.04.2006 19:49

jedyny błąd jaki widze to wsamym adresie zalbm@interia-zamiast kropki jest przecinek reszte sparawdzałem kilka razy, niewiem co jest to jest mój gg 2783718
Gość
 

Postprzez michu » Śr 26.04.2006 19:54

Ale zmieniłeś ten przecinek na kropkę w konfiguracji konta w Outlook'u?
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Śr 26.04.2006 20:10

a mógłbys mi powiedziec gdzie to trzeba zmienic bo jezeli w serwerach to tak
Gość
 

Postprzez michu » Śr 26.04.2006 20:29

Do tej pory widywałem takie błędy, gdy nie było włączone uwierzytelnianie przy logowaniu się do serwera. Na pewno masz je włączone ?

Outlook 2003
We właściwościach konta pocztowego na zakładce "Serwer wychodzący" zaznacz opcję "Serwer wychodzący (SMTP) wymaga uwierzytelniania"

Outlook Express
We właściwościach konta pocztowego na zakładce "Serwery" zaznacz opcję "Serwer wymaga uwierzytelniania"
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Śr 26.04.2006 20:38

ej no to to mam zaznaczone
Gość
 

Postprzez michu » Cz 27.04.2006 06:54

Spróbuj wyłączyć szyfrowanie połączenia przez SSL.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Cz 27.04.2006 18:11

to tez mam właczone
Gość
 

Postprzez michu » Cz 27.04.2006 20:19

Spróbuj wyłączyć
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » So 29.04.2006 21:15

to nie to
Gość
 

Błąd serwera: 501, Numer błędu: 0x800CCC78

Postprzez Somebody » N 30.04.2006 11:10

Myślę, że błąd ten może być wynikiem podania nieprawidłowego adresu e-mail w polu "Adres zwrotny:" w ustawieniach konta. W każdym razie gdzieś coś z tym adresem nie jest tak, jak być powinno... ;)

Pozdrawiam - Somebody.
Somebody
 

Re: Nie moge wysyłać maili

Postprzez user765 » Pt 21.10.2011 10:13

Jestem przekonany, ze to przez przecinek w adresie e-mail - musisz zmienic przecinek na kropke. Mi sie kiedys przez przypadek do adresu e-mail dodal apostrof i mialem ten sam komunikat (blad 501).
user765
 
Posty: 1
Dołączył(a): Pt 21.10.2011 10:12


Powrót do Microsoft Outlook

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 2 gości