co mam tutaj zrobić

Pytania, problemy, uwagi związane ze starszymi wersjami Microsoft Outlook 2003, 2002 (XP), 2000, 98

Moderator: Moderatorzy

co mam tutaj zrobić

Postprzez rav » Cz 23.02.2006 14:44

Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Tak, Błąd łączy: 11001, Numer błędu: 0x800CCC0D

lub

Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3 (1)', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D
rav
 

[color=red]Re: co mam zrobić[/color]

Postprzez Gość » Cz 23.02.2006 14:56

[quote="rav"]Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Tak, Błąd łączy: 11001, Numer błędu: 0x800CCC0D
Gość
 

Re: [color=red]Re: co mam zrobić[/color]

Postprzez Gość » Cz 23.02.2006 14:58

Wyświetla mi się to gdy chcę wysłać wiadomość
Gość
 

Postprzez michu » Cz 23.02.2006 15:10

Z komunikatu wynika, że podałeś złą nazwę serwera SMTP podczas konfiguracji konta w Outlook'u.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Cz 23.02.2006 16:17

Czyli co muszę zrobić? Jaką inną nazwę serwera mam podać ?
Możesz mi napisać nawet jak od nowa zrobić ten adres e-mail,
byle by wszystko działało tak jak trzeba.
:!: :!: :!:PROSZĘ :!: :!: :!:
Gość
 

Postprzez michu » Cz 23.02.2006 16:27

Wszystko zależy od tego jaki to adres. Gdy go zakładałeś powinieneś dostać informacje, jakie są nazwy obsługujących serwerów SMTP i POP3.
Np. dla adresów @wp.pl, serwer SMTP to: smtp.wp.pl, a POP3 to pop3.wp.pl

Informacje te prawdopodobnie znajdziesz u dostawcy, u którego załóżyłeś konto. No chyba że jest to dostawca, który nie pozwala na dostęp do konta przez klienta pocztowego i umożliwia tylko dostęp przez stronę www.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Pt 24.02.2006 12:19

Niestety dalej mi to nie wychodzi. Masz może GG to byś mi to wszystko na spokojnie wytłumaczył co? Mój nr GG: 6315577
Gość
 

Postprzez michu » Pt 24.02.2006 12:46

Napisz w jakiej domenie jest ten adres (czyli co jest po @), to Ci powiem jaki serwer SMTP powinieneś wpisać.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Pt 24.02.2006 13:06

to znaczy że tam gdzie muszę wpisać mój adres e-mail (przy tworzeniu nowej poczty) to mószę wpisać
taki jaki chcę adres czy to musi być mój adres który mam w onecie i końcówka jest taka @op.pl
Gość
 

Postprzez michu » Pt 24.02.2006 13:22

Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Pt 24.02.2006 14:09

No dobra zrobiłem wszystko tak jak trzeba i gdy chcę wysłać wiadomość
to wychodzi mi okno "Logowanie - pop3.poczta.onet.pl".
W oknie na górze pisze "Podaj nazwę użytkownika i hasło dla
następującego serwera" niżej w ramce "Logowanie"jest:

Swer: smtp.poczta.onet.pl

Nazwa użytkownika: Rafał K

Hasło: *****

Gdy naciskam OK okno to wyświetla mi się ponwwnie i tak bez przerwy.
Włączyłem Autoryzację i dalej to samo

PROSZĘ CIĘ O POMOC PORAZ OSTATNI. JEŻELI DALEJ BĘDZIE TO SAMO TO NIE BĘDĘ CIE MENCZŁ
Gość
 

Postprzez michu » Pt 24.02.2006 16:11

W polu nazwa użytkownika musisz wpisać adres e-mail (lub jego część przed @).

Przykład:
Jeśli masz adres e-mail: banki.look@poczta.onet.pl
to wpisz w polu nazwa użytkownika właśnie banki.look@poczta.onet.pl. Jeśli nie pomoże to wpisz samo banki.look
Ostatnio edytowano Śr 31.05.2006 10:37 przez michu, łącznie edytowano 1 raz
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez Gość » Śr 31.05.2006 10:25

Nie można odnaleźć hosta „pop3.wp.pl”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'Bartek', Serwer: 'pop3.wp.pl', Protokół: POP3, Port: 110, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D

taki komunikak wyswietla mi się a na pewno wszystko dobrze wpisałam
serwer przychodzącej pop3.wp.pl i ciągle to samo
Co robić ????
Gość
 

Postprzez michu » Śr 31.05.2006 10:42

To mogą być przejściowe problemy z serwerem poczty, możesz też mieć problem z połączeniem internetowym.

Spróbuj połączyć się z serwerem przez telnet.

1. W menu Start | Uruchom wpisz cmd.
2. W linii poleceń wpisz:
telnet pop3.wp.pl 110

Serwer POP3 odpowiada, czy dostajesz błąd?
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Re: co mam tutaj zrobić

Postprzez cybula jurek » Śr 13.06.2007 15:33

rav napisał(a):Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Tak, Błąd łączy: 11001, Numer błędu: 0x800CCC0D

lub

Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3 (1)', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D
cybula jurek
 
Posty: 2
Dołączył(a): Śr 13.06.2007 15:27

Re: co mam tutaj zrobić

Postprzez cybula jurek » Śr 13.06.2007 16:42

rav napisał(a):Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Tak, Błąd łączy: 11001, Numer błędu: 0x800CCC0D

lub

Nie można odnaleźć hosta „SMTP”. Zweryfikuj poprawność wprowadzonej nazwy serwera. Konto: 'POP3 (1)', Serwer: 'SMTP', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 11001, Numer błędu: 0x800CCC0D
cybula jurek
 
Posty: 2
Dołączył(a): Śr 13.06.2007 15:27


Powrót do Microsoft Outlook

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron