OUTLOOK EXPRESS - nie chce wysyłać wiadomości

Pytania, problemy, uwagi związane z Outlook Express

Moderator: Moderatorzy

OUTLOOK EXPRESS - nie chce wysyłać wiadomości

Postprzez Anatol Augarten » Pn 12.02.2007 13:49

Witam ,

Pomimo wielokrotnych prób konfiguracji poczty ciągle jest problem z brakiem mozliwości wysyłania wiadomości. Natomiast nie ma problemu z pocztą przychodzącą. Dodaję , że Outlook Express ma działać w konfiguracji z neostradą.
Przy próbie wysyłania wiadomości z Outlooka pojawia się komunikat o błędzie jak niżej :
" Konto: 'poczta.neostrada.pl', Serwer: 'poczta.neostrada.pl', Protokół: SMTP, Port: 110, Zabezpieczenie (SSL): Tak, Numer błędu: 0x800CCC0F "

Proszę o pomoc
Anatol
Anatol Augarten
 
Posty: 2
Dołączył(a): Pn 12.02.2007 13:35

Postprzez michu » Pn 12.02.2007 15:18

Z komunikatu wynika, że masz ustawiony błędny numer portu dla serwera SMTP. Przejdź w Outlook Express do ustawień tego konta, wybierz zakładkę "Zaawansowane" i w polu "Poczta wychodząca (SMTP)" wpisz 25. Wyczyść opcję "Ten serwer wymaga bezpiecznego połączenia (SSL)".

Jeśli masz instrukcję konfiguracji konta pocztowego neostrady, możesz zaznaczyć opcję "Ten serwer wymaga bezpiecznego połączenia (SSL)" i w polu "Poczta wychodząca (SMTP)" wpisać odpowiedni numer portu serwera SMTP dla połączeń SSL.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez ptycha » Wt 13.02.2007 19:23

Witam. Nie moge wysylac poczty bo operator mowi mi ze wysylam spamy i wirusy.Juz wszystkim skanowalam i sprzatalam komputer i nic juz nie widzi a poczty dalej nie chce wysylac bo mowia ze jeszcze sa. Niech mi ktos powie co robic prosze!!!!! :cry:
ptycha
 
Posty: 11
Dołączył(a): So 10.02.2007 18:14

podziękowanie dla " michu "

Postprzez Anatol Augarten » N 18.02.2007 18:43

zmieniłem ustawienia w/g Twoich wskazówek i program chodzi idealnie. Chylę czoło i jeszcze raz dziękuję. Anatol A.
Anatol Augarten
 
Posty: 2
Dołączył(a): Pn 12.02.2007 13:35

Postprzez andy999 » Pt 02.03.2007 10:37

Witam.

Mam podobny problem co Anatol Augarten, mój Outlook Express nie wysyła wiadomości, natomiast bez problemu odbiera.
Pojawia się nieco inny komunikat o błędzie:

Wystąpił nieznany błąd. Protokół: SMTP, Port: 0, Zabezpieczenie (SSL): Nie, Numer błędu: 0x800C012F

Mam ustawiony numer portu dla serwera SMTP "25"
Konfiguracja chyba dobra bo przez wiele miesięcy wszystko było OK.
Napisałem do operatora ( konto mam na Interii; poczta.fm ) odpisał mi, że to wina programu pocztowego.
Łącze mam DSL z Dialogu.

Byłbym wdzięczny za pomoc

Pozdrawiam

andy999
andy999
 
Posty: 5
Dołączył(a): Pt 02.03.2007 10:27
Lokalizacja: Wrocław

Postprzez michu » Pt 02.03.2007 13:47

Prawdopodobnie jest to spowodowane tym, że któryś z plików DBX, w których Outlook przechowuje dane się "popsuł". Najpierw zrób kopię zapasową wszystkich plików DBX. Potem spróbuj zmienić nazwę foldera Folders.dbx na Folders.old i ponownie uruchomić Outlook'a.

Może to być spowodowane również tym, że w jednym z folderów jest zbyt dużo danych. Spróbuj część z nich usunąć i skompaktować wszystkie foldery.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez andy999 » Pt 02.03.2007 16:13

Dziękuje bardzo za pomoc :D POMOGŁO !
Miałem ponad 700 wiadomości w folderze "wysłane", i faktycznie zepsuł się. Zmiana nazwy na "old" pozwoliła utworzyć nowy, i zadziałało.
Znów mogę wysyłać...
Dzięki jeszcze raz :D

Pozdrawiam

andy999
andy999
 
Posty: 5
Dołączył(a): Pt 02.03.2007 10:27
Lokalizacja: Wrocław

Postprzez andy999 » Pt 13.06.2008 20:14

Witam.

Znowu muszę prosić o pomoc w rozwiązaniu mojego problemu z wysyłaniem wiadomości z Outlooka.
Tym razem pojawia się taki komunikat:

Wystąpił nieznany błąd. Konto: 'a.wolny', Serwer: 'poczta.fm', Protokół: SMTP, Odpowiedź serwera: '421 Cannot connect to SMTP server 217.74.64.235 (217.74.64.235:25), connect error 10060', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 421, Numer błędu: 0x800CCC67

Byłbym wdzięczny za pomoc, zabiegi ze zmianą nazwy pliku dbx na old nie pomogły, bo pewnie nie mogły pomóc, bo inny był komunikat o błędzie niż poprzednim razem.

Pozdrawiam

andy999
andy999
 
Posty: 5
Dołączył(a): Pt 02.03.2007 10:27
Lokalizacja: Wrocław

Postprzez grzegorzn » Pt 13.06.2008 23:29

Nie masz przypadkiem jakiegoś firewalla lub antywirusa?
grzegorzn
 
Posty: 61
Dołączył(a): Śr 02.05.2007 11:21
Lokalizacja: Warszawa

Postprzez andy999 » So 14.06.2008 12:51

Mam antywirusa AVAST, cały czas tego samego.
Nie wiem czy to może mieć jakiś związek ale dzień wcześniej wysyłałem w załączniku zdjęcia o o wadze kilku MB.
Elementy wysłane usunąłem.

Pozdrawiam

andy999
andy999
 
Posty: 5
Dołączył(a): Pt 02.03.2007 10:27
Lokalizacja: Wrocław

Postprzez pow3r_shell » N 15.06.2008 09:02

może po prstu avast się zauktualizował o nowe bazy o nowy silnik i blokuje coś . Spróbuj wyłączyć antywirusa i wysłać wiadomość
Moderator outlook.pl
pow3r_ed by netimpress.pl
pow3r_shell
 
Posty: 362
Dołączył(a): Śr 28.11.2007 09:03

Postprzez rolak45 » Pn 07.07.2008 23:24

Mam problem z wysylaniem poczty z Outlook Express
Oto jaki mi sie komunikat pojawia:

Nie można wysłać wiadomości, ponieważ jeden z odbiorców został odrzucony przez serwer. Odrzucony adres e-mail to: „rolak45@poczta.onet.pl”. Temat '', Konto: 'pop3.poczta.onet.pl', Serwer: 'smtp.poczta.onet.pl', Protokół: SMTP, Odpowiedź serwera: '553 5.7.1 Invalid EHLO command [EHLO komputer], EHLO should contain FQDN, see RFC 2821', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 553, Numer błędu: 0x800CCC79

Z poczta przychodzaca jest wszystko OK
Prosze o pomoc na emaila
rolak45@poczta.onet.pl
Lub tutaj
:cry:
rolak45
 
Posty: 2
Dołączył(a): Pn 07.07.2008 23:20
Lokalizacja: Gorzow Wlkp

Postprzez pow3r_shell » Wt 08.07.2008 05:46

Należy zaznaczyć opcję: "Serwer wymaga uwierzytelnienia" w konfiguracji konta e-mail.
Moderator outlook.pl
pow3r_ed by netimpress.pl
pow3r_shell
 
Posty: 362
Dołączył(a): Śr 28.11.2007 09:03

Postprzez michu » Wt 08.07.2008 07:21

@rolak45
Sprawdź, czy nazwa Twojego komputera nie zawiera jakichś niedozwolonych znaków, np.: minus lub podkreślnik lub kropka. Powinna składać się tylko z liter i ewentualnie cyfr.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez rolak45 » Śr 09.07.2008 16:13

michu napisał(a):@rolak45
Sprawdź, czy nazwa Twojego komputera nie zawiera jakichś niedozwolonych znaków, np.: minus lub podkreślnik lub kropka. Powinna składać się tylko z liter i ewentualnie cyfr.


michu :) :) :) masz szóstkę z zakresu wiedzy o Qutlooku Nawet zawodowy informatyk sobie z tym nie mógł poradzić Okazało się nie wiem skąd pojawiła się po nazwie komputera KROPKA :evil:
Wcześniej jej nie było i Qutlok wysyłał emaile Skasowałem kropeczkę i wszystko działa OKI Serdeczne dzięki za pomoc rolak45
rolak45
 
Posty: 2
Dołączył(a): Pn 07.07.2008 23:20
Lokalizacja: Gorzow Wlkp

Postprzez michu » Śr 09.07.2008 17:00

Dodam jeszcze, że błąd ten może pojawiać się również wtedy, jeśli nazwa komputera jest taka sama, jak nazwa konta pocztowego. Problem ten dotyczy niektórych serwerów pocztowych.
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez marta » Cz 11.09.2008 19:58

Witam,
przy konfiguracji Outlook Express mam podobny problem jaki miał rolak45, tzn. pocztę mogę ściągać, ale wysyłać już nie - pojawia się ten sam komunikat o nr błędu itp.
"Nie można wysłać wiadomości, ponieważ jeden z odbiorców został odrzucony przez serwer. Odrzucony adres e-mail to: „martowiec@poczta.onet.pl”. Temat '', Konto: 'pop3.poczta.onet.pl', Serwer: 'smtp.poczta.onet.pl', Protokół: SMTP, Odpowiedź serwera: '553 5.7.1 Invalid EHLO command [EHLO komputer], EHLO should contain FQDN, see RFC 2821', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 553, Numer błędu: 0x800CCC79"

Podczas konfiguracji zaznaczyłam opcję: "Serwer wymaga uwierzytelnienia".
Nazwa komputera nie jest tożsama z nazwą konta.

Sprawdziłam nazwę swojego komputera i okazało się, że na końcu tej nazwy jest kropka.

No i tu zaczyna się mój problem. Nie mogę skasować tej kropki. Próbowałam, ale ona ciągle wyskakuje na końcu nazwy, mimo, że w polu tekstowym jej nie ma. Co ja mam z tym zrobić?

Jeśli ktoś wie, proszę o radę.
Pozdrawiam
marta



poczta przychodząca działa
marta
 
Posty: 3
Dołączył(a): Cz 11.09.2008 19:38

Postprzez michu » Pt 12.09.2008 09:13

1. Jaka dokładnie jest nazwa komputera?
2. W jaki sposób/gdzie ją sprawdzałaś?
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Postprzez marta » Pt 12.09.2008 10:27

nazwa komputera: komputer.
sprawdzałam: Mój komputer - Właściwości - Nazwa komputera
jest tam opcja Zmień nazwę i właśnie tam próbowałam ją zmienić
marta
 
Posty: 3
Dołączył(a): Cz 11.09.2008 19:38

Postprzez michu » Pt 12.09.2008 10:53

To spróbuj zmienić nazwę na:
komputer1
Pozdrawiam
Michu
michu
 
Posty: 4190
Dołączył(a): N 05.02.2006 17:49
Lokalizacja: Jelenia Góra

Następna strona

Powrót do Outlook Express

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości